Akextave

Risposte al Forum Create

Stai vedendo 10 articoli - dal 1 a 10 (di 10 totali)
  • Autore
    Articoli
  • in risposta a: Variabili d’ambiente PATH e JAVA_HOME #33305
    Akextave
    Partecipante

    E’ vero, dovevano essere scritte in fondo al file!
    Sbadataggine mia, grazie dell’aiuto

    in risposta a: Server Akonadi non si avvia #33263
    Akextave
    Partecipante

    Scusa la risposta tardiva…
    Ha funzionato, grazie infinite!

    in risposta a: Crash su Calligra Words #28143
    Akextave
    Partecipante

    Ottimo, grazie infinite per la risposta velocissima.

    Vi terrò aggiornati su eventuali sviluppi.

    Akextave

    in risposta a: openmamba su smartphone #27502
    Akextave
    Partecipante

    Ciao, perdona il ritardo. Va bene grazie, spero con le mancie della laurea (forse non solo con quelle) di poter prendere uno di questi tablet. Lascio stare gli smartphone, se è così complessa la faccenda. Intanto ti ringrazio tantissimo per tutte le informazioni e l’aiuto che mi hai dato.

    in risposta a: openmamba su smartphone #27347
    Akextave
    Partecipante

    Buon giorno, ora scusa me per il ritardo..

    Wow informazioni dettagliatissime!

    Il root del telefono l’ho già fatto perche non uso Android di fabbrica Samsung ma la versione Cyanogen, quindi potrei fare un tentativo di provare openmamba. Ora all’università ho la sessione estiva degli esami quindi non ho molto tempo libero, però mi piacerebbe provarci i un futuro tanto per soddisfare la mia curiosità.

    Riguardo ai tablet su quali dispositivi è stato testato con successo openmamba?

    in risposta a: rmic, tnameserv e rmiregistry comandi sconosciuti #26725
    Akextave
    Partecipante

    Ottimo! Funziona tutto, ho dovuto anche prendere spunto dal file /etc/hosts di openmamba per modificare quello di openSUSE per far funzionare bene CORBA. Praticamente su openSUSE mancava la parte dominio.nome_computer necessaria a CORBA.

    Grazie dell’aiuto!!

    in risposta a: Problema con driver nVidia #26722
    Akextave
    Partecipante

    Oh finalmente funzionano, merito dell’aggiornamento! I driver funzionano sia sul kernel normale sia sul 64GB, preferirei non usare il 64GB perchè non mi trova il driver della scheda audio intel e KNotify va in segmentation fault ogni altro click che faccio… Come posso rimuovere il kernel 64GB dal boot? E come aggiugo il tag RISOLTO a questo post?

    Grazie mille dell’aiuto!!

    in risposta a: Problema con driver nVidia #26715
    Akextave
    Partecipante

    Questo è l’output di nvidia-xconfig se può essere di aiuto

    [root@openmamba andrea]# nvidia-xconfig

    Using X configuration file: “/etc/X11/xorg.conf”.

    WARNING: The CoreKeyboard device was not specified explicitly in the layout; using the first keyboard device.

    Backed up file ‘/etc/X11/xorg.conf’ as ‘/etc/X11/xorg.conf.nvidia-xconfig-original’

    Backed up file ‘/etc/X11/xorg.conf’ as ‘/etc/X11/xorg.conf.backup’

    New X configuration file written to ‘/etc/X11/xorg.conf’

    in risposta a: Problema con driver nVidia #26714
    Akextave
    Partecipante

    Non sto usando ‘nomodeset’, perchè con questa opzione openmamba non parte purtroppo… Devo passare qualche altro parametro al grub?

    in risposta a: Problema con driver nVidia #26702
    Akextave
    Partecipante

    Installato quel pacchetto, con “ls -l /etc/alternatives” non c’è più la scritta di prima evidenziata di rosso. Devo dare qualche altro comando da terminale?

Stai vedendo 10 articoli - dal 1 a 10 (di 10 totali)