| Arch | Name | Version | Summary | Last update ▼ |
|---|
| source | python-freecell_solver | 0.6.0-2mamba | Freecell Solver Python bindings | 2026-07-08 |
| source | python-flaky | 3.8.1-2mamba | Plugin for nose or pytest that automatically reruns flaky tests | 2026-07-08 |
| source | python-feedgen | 1.0.0-2mamba | Feed Generator (ATOM, RSS, Podcasts) | 2026-07-08 |
| source | python-ez_setup | 0.9-4mamba | ez_setup.py and distribute_setup.py | 2026-07-08 |
| source | python-et_xmlfile | 2.0.0-2mamba | An implementation of lxml.xmlfile for the standard library | 2026-07-08 |
| source | python-entrypoints | 0.4-3mamba | Discover and load entry points from installed packages | 2026-07-08 |
| source | python-doxyqml | 0.5.3-2mamba | Doxyqml lets you use Doxygen to document your QML classes | 2026-07-08 |
| source | python-doxypypy | 0.8.8.7-3mamba | A more Pythonic version of doxypy, a Doxygen filter for Python | 2026-07-08 |
| source | python-docopt | 0.6.2-3mamba | docopt creates beautiful command-line interfaces | 2026-07-08 |
| source | python-dockerpy-creds | 0.4.0-5mamba | Python bindings for the docker credentials store API | 2026-07-08 |
| source | python-dockerpty | 0.4.1-3mamba | Docker PTY | 2026-07-08 |
| source | python-diff-match-patch | 20241021-2mamba | Robust algorithms to perform the operations required for synchronizing plain text | 2026-07-08 |
| source | python-deprecation | 2.1.0-4mamba | A library to handle automated deprecations | 2026-07-08 |
| source | python-decorators | 2.0.7-3mamba | Quickly create flexible Python decorators | 2026-07-08 |
| source | python-dbus-deviation | 0.6.1-6mamba | A project for parsing D-Bus introspection XML and processing it in various ways | 2026-07-08 |
| source | python-cycler | 0.12.1-2mamba | mathplotlib library - composable cycles | 2026-07-08 |
| source | python-crashtest | 0.4.1-2mamba | Manage Python errors with ease | 2026-07-08 |
| source | python-contextlib2 | 21.6.0-5mamba | A backport of the standard library's contextlib | 2026-07-08 |
| source | python-configobj | 5.0.9-2mamba | Config file reading, writing, and validation | 2026-07-08 |
| source | python-cleo | 2.2.1-2mamba | Cleo allows you to create beautiful and testable command-line interfaces | 2026-07-08 |
| source | python-cairocffi | 1.7.1-2mamba | A CFFI_-based drop-in replacement for Pycairo_ | 2026-07-08 |
| source | python-cached-property | 2.0.1-2mamba | A decorator for caching properties in classes | 2026-07-08 |
| source | python-blinker | 1.9.0-2mamba | Fast, simple object-to-object and broadcast signaling | 2026-07-08 |
| source | python-backcall | 0.2.0-5mamba | Specifications for callback functions passed in to an API | 2026-07-08 |
| source | python-sphinx | 9.1.0-2mamba | Python documentation generator | 2026-07-08 |
| source | python-ufoprocessor | 1.14.1-2mamba | Read, write and generate UFOs with designspace data | 2026-07-08 |
| source | python-terminado | 0.18.1-3mamba | Tornado websocket backend for the Xterm.js Javascript terminal emulator library | 2026-07-08 |
| source | python-systemd | 236-2mamba | Python systemd wrapper using Cython | 2026-07-08 |
| source | python-sphinxcontrib-doxylink | 1.13.0-2mamba | Sphinx extension for linking to Doxygen documentation | 2026-07-08 |
| source | python-sphinx_lv2_theme | 1.4.6-2mamba | A minimal static theme for Sphinx | 2026-07-08 |
| source | python-soundfile | 0.14.0-2mamba | An audio library based on libsndfile, CFFI and NumPy | 2026-07-08 |
| source | python-setuptools-rust | 1.13.0-2mamba | A plugin for setuptools to build Rust Python extensions implemented with PyO3 or rust-cpython | 2026-07-08 |
| source | python-service_identity | 26.1.0-2mamba | Service identity verification for pyOpenSSL & cryptography | 2026-07-08 |
| source | python-rtmidi | 1.5.8-2mamba | A Python binding for the RtMidi C++ library implemented using Cython | 2026-07-08 |
| source | python-rpds_py | 2026.6.3-2mamba | Python bindings to Rust's persistent data structures (rpds) | 2026-07-08 |
| source | python-myst_parser | 5.1.0-3mamba | An extended CommonMark compliant parser | 2026-07-08 |
| source | python-mutatormath | 3.0.1-2mamba | Python for piecewise linear interpolation in multiple dimensions with multiple masters | 2026-07-08 |
| source | python-moddb | 0.15.0-2mamba | A scrapper for ModDB Mod and Game pages | 2026-07-08 |
| source | python-lazr-config | 3.1-3mamba | Create configuration schemas, and process and validate configurations | 2026-07-08 |
| source | python-josepy | 2.2.0-2mamba | JOSE protocol implementation in Python using cryptography | 2026-07-08 |
| source | python-jellyfish | 1.2.1-2mamba | A library for doing approximate and phonetic matching of strings | 2026-07-08 |
| source | python-fontmath | 0.10.0-2mamba | A set of objects for performing math operations on font data | 2026-07-08 |
| source | python-fastuuid | 0.14.0-2mamba | Python bindings to Rust's UUID library | 2026-07-08 |
| source | python-docs-theme | 2025.12-2mamba | Theme for the Python documentation | 2026-07-08 |
| source | python-dns-lexicon | 3.25.2-2mamba | Manipulate DNS records on various DNS providers in a standardized/agnostic way | 2026-07-08 |
| source | python-digitalocean | 1.17.0-2mamba | digitalocean.com API to manage Droplets and Images | 2026-07-08 |
| source | python-defcon | 0.12.2-2mamba | A set of flexible objects for representing UFO data | 2026-07-08 |
| source | python-cssutils | 2.15.0-2mamba | A Python package to parse and build CSS Cascading Style Sheets. | 2026-07-08 |
| source | python-brotli | 1.2.0-2mamba | Python bindings for the Brotli compression library | 2026-07-08 |
| source | python-booleanoperations | 0.10.0-2mamba | Boolean operations on paths | 2026-07-08 |
| source | python-black | 26.5.1-2mamba | The uncompromising code formatter | 2026-07-08 |
| source | python-bcrypt | 5.0.0-2mamba | Good password hashing for your software and your servers | 2026-07-08 |
| source | python-asyncssh | 2.24.0-2mamba | AsyncSSH: Asynchronous SSHv2 client and server library | 2026-07-08 |
| source | python-aiosignal | 1.4.0-2mamba | A list of registered asynchronous callbacks | 2026-07-08 |
| source | python-Pillow | 12.3.0-2mamba | Python Imaging Library (Fork) | 2026-07-08 |
| source | libva | 2.24.1-1mamba | VAAPI (Video Acceleration API) Library for Linux | 2026-07-08 |
| source | libdiscid | 0.7.0-1mamba | A Library for creating MusicBrainz DiscIDs | 2026-07-08 |
| source | python-zope-component | 7.1-3mamba | Zope Component Architecture | 2026-07-08 |
| source | python-zipp | 4.1.0-2mamba | A pathlib-compatible Zipfile object wrapper | 2026-07-08 |
| source | python-versioningit | 3.3.0-2mamba | Versioning It with your Version In Git | 2026-07-08 |
| source | python-uri-template | 1.3.0-2mamba | RFC 6570 URI Template Processor | 2026-07-08 |
| source | python-uniseg | 0.10.1-2mamba | Determine Unicode text segmentations | 2026-07-08 |
| source | python-ufonormalizer | 0.6.3-2mamba | Script to normalize the XML and other data inside of a UFO | 2026-07-08 |
| source | python-typogrify | 2.1.0-2mamba | Filters to enhance web typography, including support for Django & Jinja templates | 2026-07-08 |
| source | python-tree-sitter-yaml | 0.7.2-2mamba | YAML grammar for tree-sitter | 2026-07-08 |
| source | python-tree-sitter-embedded-template | 0.25.0-2mamba | Embedded Template (ERB, EJS) grammar for tree-sitter | 2026-07-08 |
| source | python-tree-sitter-c-sharp | 0.23.5-2mamba | C# grammar for tree-sitter | 2026-07-08 |
| source | python-toolz | 1.1.0-2mamba | List processing tools and functional utilities | 2026-07-08 |
| source | python-tinyhtml5 | 2.1.0-2mamba | HTML5 parser that transforms a possibly malformed HTML document into an ElementTree tree | 2026-07-08 |
| source | python-tinycss2 | 1.5.1-2mamba | A tiny CSS parser | 2026-07-08 |
| source | python-termcolor | 3.3.0-2mamba | ANSI color formatting for output in terminal | 2026-07-08 |
| source | python-tenacity | 9.1.4-2mamba | A general-purpose retrying library to simplify the task of adding retry behavior to just about anything | 2026-07-08 |
| source | python-telegram-bot | 22.8-2mamba | A pure Python interface for the Telegram Bot API | 2026-07-08 |
| source | python-tabulate | 0.10.0-2mamba | Pretty-print tabular data in Python, a library and a command-line utility | 2026-07-08 |
| source | python-superqt | 0.8.2-2mamba | Missing widgets and components for PyQt/PySide | 2026-07-08 |
| source | python-singledispatch | 4.1.2-2mamba | This library brings functools.singledispatch from Python 3.4 to Python 2.6 | 2026-07-08 |
| source | python-setuptools-git-versioning | 3.1.0-2mamba | Use git repo data for building a version number according to PEP-440 | 2026-07-08 |
| source | python-scikit_build | 0.19.1-2mamba | Improved build system generator for Python C/C++/Fortran/Cython extensions | 2026-07-08 |
| source | python-rubymarshal | 1.2.10-2mamba | Read and write Ruby-marshalled data | 2026-07-08 |
| source | python-ruamel-yaml.clib | 0.2.15-2mamba | C version of reader, parser and emitter for ruamel.yaml derived from libyaml | 2026-07-08 |
| source | python-rsa | 4.9.1-2mamba | Pure-Python RSA implementation | 2026-07-08 |
| source | python-rfc3987_syntax | 1.1.0-2mamba | Helper functions to syntactically validate strings according to RFC 3987 | 2026-07-08 |
| source | python-rfc3986_validator | 0.1.1-3mamba | A pure python RFC3339 validator | 2026-07-08 |
| source | python-requirements-parser | 0.13.1-2mamba | A small Python module for parsing Pip requirement files | 2026-07-08 |
| source | python-requests_file | 3.0.1-2mamba | File transport adapter for Requests | 2026-07-08 |
| source | python-requests-unixsocket | 0.4.1-2mamba | Use requests to talk HTTP via a UNIX domain socket | 2026-07-08 |
| source | python-rdflib | 7.6.0-2mamba | A Python library for working with RDF, a simple yet powerful language for representing information. | 2026-07-08 |
| source | python-pyusb | 1.3.1-2mamba | Easy USB access for Python | 2026-07-08 |
| source | python-pytest-runner | 6.0.1-3mamba | Invoke py.test as distutils command with dependency resolution | 2026-07-08 |
| source | python-pytest-datafiles | 3.0.1-2mamba | py.test plugin to create a 'tmp_path' containing predefined files/directories | 2026-07-08 |
| source | python-pystache | 0.6.8-2mamba | Mustache for Python | 2026-07-08 |
| source | python-pyrfc3339 | 2.1.0-2mamba | Generate and parse RFC 3339 timestamps | 2026-07-08 |
| source | python-pypandoc | 1.17-2mamba | A thin wrapper for pandoc, a universal document converter | 2026-07-08 |
| source | python-pyotp | 2.10.0-2mamba | Python One Time Password Library | 2026-07-08 |
| source | python-pydispatcher | 2.0.7-2mamba | Multi-producer multi-consumer in-memory signal dispatch system | 2026-07-08 |
| source | python-pycountry | 26.2.16-2mamba | ISO country, subdivision, language, currency and script definitions and their translations | 2026-07-08 |
| source | python-pyclipper | 1.4.0-2mamba | Cython wrapper for the C++ translation of the Angus Johnson's Clipper library (ver. 6.4.2) | 2026-07-08 |
| source | python-pybtex | 0.26.1-2mamba | A BibTeX-compatible bibliography processor in Python | 2026-07-08 |
| source | python-puremagic | 2.2.0-2mamba | Pure python implementation of magic file detection | 2026-07-08 |
| source | python-pkgconfig | 1.6.0-2mamba | A Python module to interface with the pkg-config command line tool | 2026-07-08 |
5770 result(s) found - Showing page 27 of 58 [