Home > Repositories > base

List of packages:

- 5764 result(s) found - Showing page 1 of 58 [ 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 > ]
  Next > 
Filter architectures:
ArchNameVersionSummaryLast update ▼
sourcesmplayer26.8.29-1mambaA graphical frontend for mplayer2026-10-11
sourcelinux-tools7.2.10-1mambaTools provided with the Linux Kernel2026-10-11
sourcefdk-aac3.0.0-1mambaA standalone library of the Fraunhofer FDK AAC code from Android2026-10-11
sourcesnapd2.78-1mambaBackground service that manages and maintains installed snaps2026-10-11
sourcepnpm12.12.1-1mambaFast, disk space efficient package manager2026-10-11
sourcemumble1.5.939-1mambaA voice chat application similar to TeamSpeak2026-10-11
sourcegambas33.22.2-1mambaA development environment based on a BASIC interpreter with object extensions2026-10-11
sourcecargo-c0.10.26-1mambaA cargo subcommand to build and install C-ABI compatibile dynamic and static libraries2026-10-11
sourcerollup4.64.4-1mambaNext-generation ES module bundler2026-10-11
sourceapache-mod_fcgid2.3.9-3mambaA high performance alternative to mod_cgi or mod_cgid2026-10-11
sourcepython-tox4.65.3-1mambaA generic virtualenv management and test command line tool2026-10-11
sourcepython-pylint4.1.3-1mambaPython code static checker2026-10-11
sourcegengetopt2.23.1-1mambaA tool to write command line option parsing code for C programs2026-10-11
sourceperl-Lingua-EN-Inflect1.905-2mambaLingua::EN::Inflect - Convert singular to plural. Select "a" or "an"2026-10-11
sourceperl-Array-Diff0.09-2mambaArray::Diff - Diff two arrays2026-10-11
sourceperl-AnyEvent-BDB1.1-3mambaAnyEvent::BDB - truly asynchronous berkeley db access2026-10-11
sourceiotop0.6-3mambaTop like utility for I/O2026-10-11
sourcetar1.35-2mambaA GNU file archiving program2026-10-11
sourcephotocraft0.7.0-1mambaOpen source clean-room reimplementation of Adobe Photoshop in pure Rust2026-10-11
sourcepython-pyrfc33392.1.1-1mambaGenerate and parse RFC 3339 timestamps2026-10-11
sourcepython-platformdirs4.13.0-1mambaA small Python module for determining appropriate platform-specific dirs, e.g. a "user data dir"2026-10-11
sourcepython-aiohttp3.14.5-1mambaAsync http client/server framework2026-10-11
sourcepython-pipdeptree4.2.7-1mambaCommand line utility to show dependency tree of packages2026-10-11
sourcearmagetronad0.2.9.3.1-1mambaA Tron Clone in 3d2026-10-11
sourcesplix2.0.2-2mambaA driver for SPL printers (Samsung and several Xerox printers)2026-10-11
sourcenss-mdns0.15.1-3mambaA plugin for the GNU Name Service Switch (NSS) functionality providing host name resolution via Multicast DNS2026-10-10
sourcepython-jsonpointer3.2.1-1mambaIdentify specific nodes in a JSON document (RFC 6901)2026-10-10
sourcepython-tree-sitter-language-pack1.21.3-1mambaComprehensive collection of 160+ tree-sitter language parsers2026-10-10
sourcepython-numpy2.5.4-1mambaNumPy: Scientific computing with Python NumPy2026-10-10
sourceat-spi2-core2.62.1-1mambaProtocol definitions and daemon for D-Bus at-spi2026-10-10
sourcekrename5.0.2+20261009git.26e34a7c-1mambakrename offers an easy way to rename hundreds of files in one go2026-10-10
sourcepkcs11-helper1.31.0-2mambaLibrary that simplifies the interaction with PKCS#11 providers for end-user applications2026-10-10
sourceopensc0.27.1-1mambaTools and libraries to access SmartCard devices2026-10-10
sourcewxsvg1.5.25-1mambaA C++ library to create, manipulate and render SVG files2026-10-10
sourceradiusclient-ng0.5.6-4mambaRadiusclient is a framework and library for writing RADIUS clients2026-10-10
sourcegtkglext1.2.0-8mambaOpenGL extensions for GTK22026-10-10
sourcemalaga7.12-5mambaA Grammar Development Environment for Natural Languages2026-10-10
sourcelrmi0.10-7mambaA library for calling real mode BIOS routines under Linux2026-10-10
sourcegtk-engines2.91.1-4mambaTheme engines for GTK+ 3.02026-10-10
sourcepython-soupsieve3.0.1-1mambaA CSS selector library designed to be used with Beautiful Soup 42026-10-10
sourcewxwidgets3.2.12-1mambaGTK+ port of the wxWidgets library2026-10-10
sourceseafile9.0.22-1mambaA next-generation open source cloud storage system with advanced support for file syncing2026-10-10
sourcepython-executing2.3.0-1mambaGet the currently executing AST node of a frame, and other information2026-10-10
sourceimagemagick7.1.2.33-1mambaTools and libraries to read, write, and manipulate an image in many image formats2026-10-10
sourcedrupal11.4.9-1mambaAn open source content management platform powering millions of websites and applications2026-10-10
sourceperl-DateTime-Format-Mail0.403-2mambaDateTime::Format::Mail - Convert between DateTime and RFC2822/822 formats2026-10-10
sourceperl-Acme-Cow0.2.1-2mambaAcme::Cow - Talking barnyard animals (or ASCII art in general)2026-10-10
sourcejava-lucene88.11.2-2mambaHigh-performance, full-featured text search engine2026-10-10
sourceperl-Email-Abstract3.010-2mambaEmail::Abstract - unified interface to mail representations2026-10-10
sourceperl-URI-cpan1.009-2mambaURI::cpan - URLs that refer to things on the CPAN2026-10-10
sourcemygui3.5.2-1mambaA library for creating Graphical User Interfaces (GUIs) for games and 3D applications2026-10-10
sourcepython-pyproject_api1.11.5-1mambaAPI to interact with the python pyproject.toml based projects2026-10-10
sourceperl-Net-LDAP0.6800-2mambaNet::LDAP - A DNS resolver implemented in Perl2026-10-10
sourcefbida2.15.1-1mambaA small and fast image viewer, motif-based2026-10-10
sourcelibqalculate5.13.2-1mambaMulti-purpose calculator library2026-10-10
sourcebleachbit6.0.5-1mambaA cleaning tool to free disk space and to maintain privacy2026-10-10
sourcepython-cactus-needle3.2.0-1mambaTiny foundation tool-calling model for small devices2026-10-10
sourcepycurl7.48.0-1mambaA Python interface to libcurl2026-10-10
sourceperl-Test-Differences0.73-1mambaTest::Differences - Test strings and data structures and show differences if not ok2026-10-10
sourcelibmikmod3.3.15-1mambaLibrary supporting many sound formats2026-10-10
sourcejbigkit2.2-1mambaData compression library/utilities for bi-level high-resolution images2026-10-10
sourceetlegacy2.86.1-1mambaModern client/server engine for Wolfenstein: Enemy Territory 2.60b2026-10-10
sourcealsa-sof-firmware2026.09.2-1mambaFirmware and topology files for Sound Open Firmware project2026-10-10
sourceperl-Package-Stash-XS0.32-1mambaPackage::Stash::XS - faster and more correct implementation of the Package::Stash API2026-10-10
sourceperl-Exception-Class1.46-1mambaException::Class - A module that allows you to declare real exception classes in Perl2026-10-10
sourcetorcs1.3.10-1mambaThe Open Racing Car Simulator2026-10-10
sourcespglib2.8.0-1mambaC library for finding and handling crystal symmetries2026-10-10
sourcepython-python-discovery1.6.2-1mambaPython interpreter discovery2026-10-10
sourcepython-pymssql2.4.4-1mambaA simple database interface to MS-SQL for Python2026-10-10
sourcepython-nab_resolver0.0.19-1mambaGeneric PubGrub dependency-resolver core2026-10-10
sourcepython-nab_provider0.0.19-1mambaIO-free resolution core for nab2026-10-10
sourcepython-nab_project0.0.19-1mambaIndex-backed provider, lockfile emitter, and downloader for nab2026-10-10
sourcepython-nab_markersets0.0.19-1mambaPEP 508 marker algebra: markers as sets of environments2026-10-10
sourcepython-nab_index0.0.19-1mambaPyPI Simple-API client and on-disk cache for nab2026-10-10
sourcepython-nab0.0.19-1mambaPubGrub-based dependency resolver for Python packages2026-10-10
sourcepython-black26.10.1-1mambaThe uncompromising code formatter2026-10-10
sourceosinfo-db20260812-1mambaOsinfo database of information about operating systems for virtualization provisioning tools2026-10-10
sourceocaml-lo0.2.1-1mambaOCaml bindings for LO library2026-10-10
sourceclamav-gui1.4.8-1mambaQt front-End for the ClamAV virus scanner2026-10-10
sourcemythes-en20260901-1mambaEnglish thesaurus2026-10-10
sourcemeep1.35.0-1mambaA free finite-difference time-domain (FDTD) simulation software package2026-10-10
sourcelibyui4.7.7-1mambaA widget abstraction library providing Qt, GTK and ncurses frontends2026-10-10
sourcelibaom3.15.2-1mambaAlliance for Open Media video codec2026-10-10
sourcepython-uv-build0.13.0-1mambaThe uv build backend2026-10-10
sourcepython-uv0.13.0-1mambaAn extremely fast Python package and project manager, written in Rust2026-10-10
sourcepython-ruff0.17.0-1mambaAn extremely fast Python linter and code formatter, written in Rust2026-10-10
sourcepython-pydantic_core2.50.0-1mambaProvides the core functionality for pydantic validation and serialization2026-10-10
sourcepython-json50.17.3-1mambaA Python implementation of the JSON5 data format2026-10-10
sourcepython-filelock4.1.0-1mambaA platform independent file lock module in Python, which provides a simple way of inter-process communication2026-10-10
sourcepython-cssselect1.6.0-1mambacssselect parses CSS3 Selectors and translates them to XPath 1.02026-10-10
sourcepython-botocore1.43.111-1mambaA low-level interface to a growing number of Amazon Web Services2026-10-10
sourcepython-boto31.43.111-1mambaThe AWS SDK for Python2026-10-10
sourcepython-awscli2.37.12-1mambaA unified command line interface to Amazon Web Services2026-10-10
sourcefast_float8.3.2-1mambaFast and exact implementation of the C++ from_chars functions for number types2026-10-10
sourcepython-multidict7.1.0-1mambaDict-like collection of key-value pairs where key might occur more than once in the container2026-10-09
sourcepython-httpcore22.13.1-2mambaA minimal low-level HTTP client2026-10-09
sourcekf6-prison6.31.0-1mambaKDE Frameworks 6 barcode library2026-10-09
sourceevolution3.62.1-1mambaAn integrated mail, addressbook and calendaring tool2026-10-09
sourcekf6-ksvg6.31.0-1mambaKDE Frameworks Components for handling SVGs2026-10-09
sourcekf6-kstatusnotifieritem6.31.0-1mambaImplementation of Status Notifier Items2026-10-09
5764 result(s) found - Showing page 1 of 58 [ 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 > ]
  Next >