[Richiesta Assistenza]Versione FireFox non + supportata x GMail

Home Page Forum generale Versione FireFox non + supportata x GMail

  • Questo topic ha 3 risposte, 2 partecipanti ed è stato aggiornato l'ultima volta 4 anni fa da bottye.
Visualizzazione 3 filoni di risposte
  • Autore
    Articoli
    • #32247
      bottye
      Partecipante

      Ciao,

      ricevo questo messaggio da Firefox su GMail, non trovo una versione più aggiornata in Apper…

      Come posso fare?

      Attachments:
    • #32249
      Silvan
      Amministratore del forum

      Ciao,
      suppongo il problema si verifichi sulla versione milestone3, in quanto nelle versioni rolling e milestone4 firefox è aggiornato.

      Il problema non potrà essere corretto nella milestone3 ma è da poco disponibile la procedura di aggiornamento a milestone4 con istruzioni in questo post.

      Il mio consiglio è di effettuare l’aggiornamento del sistema alla versione milestone4 o rolling seguendo la suddetta procedura.

    • #32253
      bottye
      Partecipante

      Ciao,

      ho lanciato il comando per la rolling connesso via cavo alla ADSL

      Ad un tratto ha dato errori che ho segnato in un file che allego.ora non va più inhttp, quindi non funzia Firefox/Aper!
      In rete dovrei esserci, mi dice connesso via cavo.

    • #32256
      bottye
      Partecipante

      Ciao,

      ho lanciato il comando per la rolling connesso via cavo alla ADSL

      Ad un tratto ha dato errori che ho segnato in un file che allego.ora non va più inhttp, quindi non funzia Firefox/Aper!
      In rete dovrei esserci, mi dice connesso via cavo.

      Ho aggiunto il file .txt degli errori…

      A dire il vero ho dubbi sulla rete vedi file Connessione Rete.png

      Sob sono bloccato 🙁 [scrivo da windows che è zoppo pure lui :-(]

      Grazie!!!

      E-

Visualizzazione 3 filoni di risposte
  • Devi aver eseguito l’accesso per poter rispondere a questa discussione.